hsfarao

Problemas de navegação numa determinada página da net

13 publicações neste tópico

Alguém que me explique, sff, o porquê de não conseguir navegar numa determinada página da Internet. Ou seja, acedo à página, faço o login, depois vou no máximo a um separador e a ligação de internet cai. Isto só me acontece numa única página... e ainda bem ... lool

Utilizo IE7.

0

Partilhar esta publicação


Link para a publicação
Partilhar noutros sites

Sem saber qual e´ a pagina e´ difícil... Mas talvez o site nao seja propriamente de confiar?

Acontece-te com outros browsers?

0

Partilhar esta publicação


Link para a publicação
Partilhar noutros sites

... o porquê de não conseguir navegar numa determinada página da Internet. Ou seja, acedo à página, faço o login, depois vou no máximo a um separador e a ligação de internet cai...

Será que o antivirus, antispyware e firewall estão actualizados?

0

Partilhar esta publicação


Link para a publicação
Partilhar noutros sites

Sem saber qual e´ a pagina e´ difícil... Mas talvez o site nao seja propriamente de confiar?

Acontece-te com outros browsers?

Acontece na página www.gobulling.com mas só neste PC. Já instalei outros browsers (mozila e Chrome) e tenho o mesmo problema.

0

Partilhar esta publicação


Link para a publicação
Partilhar noutros sites

Acontece na página www.gobulling.com mas só neste PC. Já instalei outros browsers (mozila e Chrome) e tenho o mesmo problema.

Eu entrei e sai sem problema!

O pc não estará a precisar de uma formatação?  ;)

Protocolo DECO/GoBulling? O que é isso?

0

Partilhar esta publicação


Link para a publicação
Partilhar noutros sites

Já dei e aparece-me a seguinte mensagem, "Ocorreu um erro de DNS. Não foi possível encontrar o servidor. O link pode estar quebrado."

Parece-me que o tópico é este: http://www.pedropais.com/forum/index.php/topic,422.msg4384.html#msg4384

Então e o PC? Foi formatado ou reformado?

Cumps  8)

0

Partilhar esta publicação


Link para a publicação
Partilhar noutros sites

Oh pá... nem sei que lha faça. Já me apeteceu parti-lo.

0

Partilhar esta publicação


Link para a publicação
Partilhar noutros sites

Tenta criar uma nova conta de utilizador do Windows através do painel de controlo e vais ver que tudo funciona melhor.

0

Partilhar esta publicação


Link para a publicação
Partilhar noutros sites

Oh pá... nem sei que lha faça. Já me apeteceu parti-lo.

ohhhh... e depois como fazes para removeres os meus tópicos ou integrares noutros?  :D  :D  :D

Suponho que devas ter dois PC's...  ;D

Se a sugestão do caçote não funcionar é melhor pensares na reforma, oh pá...  :D  :D  :D

Cumps  8)

0

Partilhar esta publicação


Link para a publicação
Partilhar noutros sites

ohhhh... e depois como fazes para removeres os meus tópicos ou integrares noutros?  :D  :D  :D

Se mesmo isso é que me tem segurado... :D :D :D

0

Partilhar esta publicação


Link para a publicação
Partilhar noutros sites

Se mesmo isso é que me tem segurado... :D :D :D

Porreiro pá!  :D

0

Partilhar esta publicação


Link para a publicação
Partilhar noutros sites

Este conteúdo terá de ser aprovador por um moderador

Visitante
Está a comentar como Visitante. Se já se registou, por favor entre com o seu Nome de Utilizador.
Responder a este tópico

×   Colou conteúdo com formatação.   Remove formatting

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor